Prerequisites, Client - RetroArcher/RetroArcher.bundle Wiki

Prerequisites for client:

Android

Windows

ℹ️ Currently requires Windows as server